Новая Телекоммуникационная Компания
Услуги
  • Услуги связи
    • Выделенный интернет
    • Беспроводной интернет
    • Телефония для бизнеса
    • Номера 495 / 499
    • Номера 8-800
    • Виртуальная АТС
    • Темные волокна
    • Wi-Fi с авторизацией
  • Информационная безопасность
    • Защита от DDoS
    • WAF
    • SOC
    • Аудит по 152-ФЗ
    • ИБ-аудит и комплаенс
    • Внедрение средств защиты
  • Облачная и дата-центровая инфраструктура
    • Colocation
    • Безопасное облако
    • Резервное копирование и DRaaS
    • VDI
  • Инженерная инфраструктура
    • Монтаж СКС
    • Видеонаблюдение
    • СКУД
Оборудование
  • IP-телефоны
    • IP-телефоны настольные
    • IP-телефоны беспроводные (DECT/Wi-Fi)
    • Видеотелефоны
    • Телефоны для отелей
      • Аксессуары
    • Аксессуары
  • Видеоконференцсвязь
    • Терминалы ВКС
    • Камеры для ВКС
    • Спикерфоны
    • Серверы ВКС
    • Системы беспроводных презентаций
    • Интерактивные панели
    • Аксессуары
  • Гарнитуры
    • USB-гарнитуры
    • Bluetooth-гарнитуры
    • Кабели и адаптеры для гарнитур
    • DECT беспроводные гарнитуры
    • Гарнитуры для стационарных телефонов
  • Конференц-системы и аудио
    • Аудиопроцессоры / DSP
    • Коммерческие ТВ и дисплеи
    • Профессиональные дисплеи и видеостены
    • Конференц-микрофоны
    • Профессиональная акустика
    • Информационные панели
      • Аксессуары
  • Коммутаторы
    • Коммутаторы доступа
    • Коммутаторы агрегации
    • Коммутаторы ядра / ЦОД
    • Индустриальные / уличные коммутаторы
    • Неуправляемые коммутаторы
    • PoE-оборудование Wi-Tek
  • Маршрутизаторы
    • Корпоративные маршрутизаторы
    • Абонентские маршрутизаторы / CPE
  • Wi-Fi и беспроводной доступ
    • Точки доступа Wi-Fi
    • Контроллеры Wi-Fi
    • Аксессуары
  • Оптика и xPON
    • SFP / SFP+ / QSFP модули
  • IP-АТС и голосовые шлюзы
    • IP-АТС
    • VoIP-шлюзы (FXS/FXO/E1)
    • SIP-адаптеры (ATA)
    • Софтсвичи
  • Системы управления и мониторинга
    • NMS / EMS
    • Аксессуары
  • Аксессуары
    • Лицензии ПО
    • Блоки питания и адаптеры
  • Видеонаблюдение и СКУД
    • IP-камеры
    • Видеорегистраторы (NVR)
    • Аксессуары для видеонаблюдения
  • Домофония и оповещение
    • SIP-домофоны
    • IP-громкоговорители
    • Антивандальные переговорные устройства
Абонентам
  • Правила оказания услуг
  • Техническая поддержка
  • Настройка
  • Технологии
  • Персональные данные
О компании
  • Лицензии
  • Отзывы
  • Вакансии
  • Клиенты
  • Производители
  • Наша команда
  • Реквизиты
Контакты
    8 (495) 107-9-207
    8 (495) 107-9-207
    E-mail
    info@new-tc.ru
    Адрес
    Москва, Мишина ул. д. 35
    Режим работы
    Пн-чт.: с 10:00-18:30
    Пт.: с 10:00-18:00
    0
    0
    Новая Телекоммуникационная Компания
    Услуги
    • Услуги связи
      • Выделенный интернет
      • Беспроводной интернет
      • Телефония для бизнеса
      • Номера 495 / 499
      • Номера 8-800
      • Виртуальная АТС
      • Темные волокна
      • Wi-Fi с авторизацией
    • Информационная безопасность
      • Защита от DDoS
      • WAF
      • SOC
      • Аудит по 152-ФЗ
      • ИБ-аудит и комплаенс
      • Внедрение средств защиты
    • Облачная и дата-центровая инфраструктура
      • Colocation
      • Безопасное облако
      • Резервное копирование и DRaaS
      • VDI
    • Инженерная инфраструктура
      • Монтаж СКС
      • Видеонаблюдение
      • СКУД
    Оборудование
    • IP-телефоны
      • IP-телефоны настольные
      • IP-телефоны беспроводные (DECT/Wi-Fi)
      • Видеотелефоны
      • Телефоны для отелей
        • Аксессуары
      • Аксессуары
    • Видеоконференцсвязь
      • Терминалы ВКС
      • Камеры для ВКС
      • Спикерфоны
      • Серверы ВКС
      • Системы беспроводных презентаций
      • Интерактивные панели
      • Аксессуары
    • Гарнитуры
      • USB-гарнитуры
      • Bluetooth-гарнитуры
      • Кабели и адаптеры для гарнитур
      • DECT беспроводные гарнитуры
      • Гарнитуры для стационарных телефонов
    • Конференц-системы и аудио
      • Аудиопроцессоры / DSP
      • Коммерческие ТВ и дисплеи
      • Профессиональные дисплеи и видеостены
      • Конференц-микрофоны
      • Профессиональная акустика
      • Информационные панели
        • Аксессуары
    • Коммутаторы
      • Коммутаторы доступа
      • Коммутаторы агрегации
      • Коммутаторы ядра / ЦОД
      • Индустриальные / уличные коммутаторы
      • Неуправляемые коммутаторы
      • PoE-оборудование Wi-Tek
    • Маршрутизаторы
      • Корпоративные маршрутизаторы
      • Абонентские маршрутизаторы / CPE
    • Wi-Fi и беспроводной доступ
      • Точки доступа Wi-Fi
      • Контроллеры Wi-Fi
      • Аксессуары
    • Оптика и xPON
      • SFP / SFP+ / QSFP модули
    • IP-АТС и голосовые шлюзы
      • IP-АТС
      • VoIP-шлюзы (FXS/FXO/E1)
      • SIP-адаптеры (ATA)
      • Софтсвичи
    • Системы управления и мониторинга
      • NMS / EMS
      • Аксессуары
    • Аксессуары
      • Лицензии ПО
      • Блоки питания и адаптеры
    • Видеонаблюдение и СКУД
      • IP-камеры
      • Видеорегистраторы (NVR)
      • Аксессуары для видеонаблюдения
    • Домофония и оповещение
      • SIP-домофоны
      • IP-громкоговорители
      • Антивандальные переговорные устройства
    Абонентам
    • Правила оказания услуг
    • Техническая поддержка
    • Настройка
    • Технологии
    • Персональные данные
    О компании
    • Лицензии
    • Отзывы
    • Вакансии
    • Клиенты
    • Производители
    • Наша команда
    • Реквизиты
    Контакты
      8 (495) 107-9-207
      E-mail
      info@new-tc.ru
      Адрес
      Москва, Мишина ул. д. 35
      Режим работы
      Пн-чт.: с 10:00-18:30
      Пт.: с 10:00-18:00
      0
      0
      Новая Телекоммуникационная Компания
      Телефоны
      8 (495) 107-9-207
      E-mail
      info@new-tc.ru
      Адрес
      Москва, Мишина ул. д. 35
      Режим работы
      Пн-чт.: с 10:00-18:30
      Пт.: с 10:00-18:00
      0
      0
      Новая Телекоммуникационная Компания
      • Услуги
        • Назад
        • Услуги
        • Услуги связи
          • Назад
          • Услуги связи
          • Выделенный интернет
          • Беспроводной интернет
          • Телефония для бизнеса
          • Номера 495 / 499
          • Номера 8-800
          • Виртуальная АТС
          • Темные волокна
          • Wi-Fi с авторизацией
        • Информационная безопасность
          • Назад
          • Информационная безопасность
          • Защита от DDoS
          • WAF
          • SOC
          • Аудит по 152-ФЗ
          • ИБ-аудит и комплаенс
          • Внедрение средств защиты
        • Облачная и дата-центровая инфраструктура
          • Назад
          • Облачная и дата-центровая инфраструктура
          • Colocation
          • Безопасное облако
          • Резервное копирование и DRaaS
          • VDI
        • Инженерная инфраструктура
          • Назад
          • Инженерная инфраструктура
          • Монтаж СКС
          • Видеонаблюдение
          • СКУД
      • Оборудование
        • Назад
        • Оборудование
        • IP-телефоны
          • Назад
          • IP-телефоны
          • IP-телефоны настольные
          • IP-телефоны беспроводные (DECT/Wi-Fi)
          • Видеотелефоны
          • Телефоны для отелей
            • Назад
            • Телефоны для отелей
            • Аксессуары
          • Аксессуары
        • Видеоконференцсвязь
          • Назад
          • Видеоконференцсвязь
          • Терминалы ВКС
          • Камеры для ВКС
          • Спикерфоны
          • Серверы ВКС
          • Системы беспроводных презентаций
          • Интерактивные панели
          • Аксессуары
        • Гарнитуры
          • Назад
          • Гарнитуры
          • USB-гарнитуры
          • Bluetooth-гарнитуры
          • Кабели и адаптеры для гарнитур
          • DECT беспроводные гарнитуры
          • Гарнитуры для стационарных телефонов
        • Конференц-системы и аудио
          • Назад
          • Конференц-системы и аудио
          • Аудиопроцессоры / DSP
          • Коммерческие ТВ и дисплеи
          • Профессиональные дисплеи и видеостены
          • Конференц-микрофоны
          • Профессиональная акустика
          • Информационные панели
            • Назад
            • Информационные панели
            • Аксессуары
        • Коммутаторы
          • Назад
          • Коммутаторы
          • Коммутаторы доступа
          • Коммутаторы агрегации
          • Коммутаторы ядра / ЦОД
          • Индустриальные / уличные коммутаторы
          • Неуправляемые коммутаторы
          • PoE-оборудование Wi-Tek
        • Маршрутизаторы
          • Назад
          • Маршрутизаторы
          • Корпоративные маршрутизаторы
          • Абонентские маршрутизаторы / CPE
        • Wi-Fi и беспроводной доступ
          • Назад
          • Wi-Fi и беспроводной доступ
          • Точки доступа Wi-Fi
          • Контроллеры Wi-Fi
          • Аксессуары
        • Оптика и xPON
          • Назад
          • Оптика и xPON
          • SFP / SFP+ / QSFP модули
        • IP-АТС и голосовые шлюзы
          • Назад
          • IP-АТС и голосовые шлюзы
          • IP-АТС
          • VoIP-шлюзы (FXS/FXO/E1)
          • SIP-адаптеры (ATA)
          • Софтсвичи
        • Системы управления и мониторинга
          • Назад
          • Системы управления и мониторинга
          • NMS / EMS
          • Аксессуары
        • Аксессуары
          • Назад
          • Аксессуары
          • Лицензии ПО
          • Блоки питания и адаптеры
        • Видеонаблюдение и СКУД
          • Назад
          • Видеонаблюдение и СКУД
          • IP-камеры
          • Видеорегистраторы (NVR)
          • Аксессуары для видеонаблюдения
        • Домофония и оповещение
          • Назад
          • Домофония и оповещение
          • SIP-домофоны
          • IP-громкоговорители
          • Антивандальные переговорные устройства
      • Абонентам
        • Назад
        • Абонентам
        • Правила оказания услуг
        • Техническая поддержка
        • Настройка
        • Технологии
        • Персональные данные
      • О компании
        • Назад
        • О компании
        • Лицензии
        • Отзывы
        • Вакансии
        • Клиенты
        • Производители
        • Наша команда
        • Реквизиты
      • Контакты
      • Кабинет
      • 0 Сравнение
      • 0 Корзина
      • 8 (495) 107-9-207
        • Назад
        • Телефоны
        • 8 (495) 107-9-207
      • Москва, Мишина ул. д. 35
      • info@new-tc.ru
      • Пн-чт.: с 10:00-18:30
        Пт.: с 10:00-18:00
      Главная
      Оборудование
      IP-телефоны
      IP-телефоны беспроводные (DECT/Wi-Fi)
      N670IP PRO, базовая станция, синглсота DECT, Мини-мультисота DECT - до 3 БС, до 20 трубок. POE
      N670IP PRO, базовая станция, синглсота DECT, Мини-мультисота DECT - до 3 БС, до 20 трубок. POE

      N670IP PRO, базовая станция, синглсота DECT, Мини-мультисота DECT - до 3 БС, до 20 трубок. POE

      Арт. S30852-H2714-R101
      32 583
      Подробности
      • Описание
      • Характеристики
      • Комплектация
      • Упаковка
      • Сертификаты
      • Файлы

      Общие характеристики

      • До 20 пользователей/SIP-аккаунтов/трубок;
      • До 8 одновременных вызовов;
      • До 300 базовых станций N670 при использовании программного обеспечения Gigaset Integrator;
      • Телефонная книга LDAP(S);
      • Автоматическая настройка (Auto Provisioning);
      • IPUI;
      • Поддержка uaCSTA для CTI-интеграции;
      • Поддержка пользовательских XHTML-приложений;
      • Сквозная сигнализация и шифрование голоса;
      • Два индикатора статуса устройства;
      • Обновление прошивки по воздуху (SUOTA).

      Телефонная книга и набор номера

      • Соединение с внешними LDAP(S) телефонными книгами (до 10);
      • Записные книги XML;
      • Записные книги XSI (BroadSoft);
      • История вызовов XSI (BroadSoft);
      • Централизованная записная книга, размещенная на N670;
      • Отображение имени для входящих, исходящих и пропущенных вызовов;
      • DTMF (SIP Info/RFC 2833, in-band);
      • Многонациональные тональные сигналы обработки вызова (настраиваемые);
      • CLIP, CNIP;
      • История вызовов (пропущенные, принятые, набранные — до 50 записей);
      • Логи звонка XSI;
      • Сигнализация SIP MWI (Message Waiting Indicator) для голосовой почты.

      Сетевые характеристики

      • Ethernet RJ45 10/100 Мбит/с;
      • PoE IEEE 802.3af Class 1;
      • VLAN (IEEE 802.1q);
      • QoS (RFC2474, RFC2475).

      Интерфейс DECT

      • DECT EN 300 175-x;
      • Стандарты: GAP / PN-CAP;
      • Зона покрытия DECT: до 50 м в помещении, до 300 м вне помещения;
      • Поддержка 120 каналов DECT.

      Протоколы IP

      • SIP (RFC3261, RFC2396, RFC2976);
      • Перевод вызова (RFC5589, RFC3515, RFC3891, RFC3892);
      • Аутентификация HTTP/аутентификация доступа с дайджестом (RFC 2617);
      • Индикация нового сообщения (MWI) (RFC 3265, RFC 3842);
      • SDP (RFC4566, RFC3264,RFC3555);
      • RTP (RFC3550, RFC3551, RFC3555, RFC2833), SRTP, RTCP;
      • VAD/CNG (для G.729ab);
      • SNTP, STUN, POP3, DNS, TCP, UDP, IPv4;
      • HTTP-аутентификация/дайджест-аутентификация (RFC 2617).

      Физические характеристики

      • Возможность монтажа на стене или потолке;
      • Разнесенные антенны;
      • 2 индикатора состояния;
      • Клавиша сброса;
      • Цвет: снежно-белый SF9063;
      • Габаритные размеры (В х Ш х Г): 180 x 110 x 42 мм;
      • Класс защиты: IP20 (для помещений);
      • Температура эксплуатации: 5~45 °C;
      • Температура хранения: -20~70 °C;
      • Относительная влажность: 20~75% без образования конденсата.
      Производитель
      ?
      Производитель
      Gigaset
      1. Основное устройство
      2. Брошюра по безопасности
      3. Винты
      Размеры индивидуальной упаковки, мм

      Декларация EAC Gigaset 037 A116, A170, A270, A415, AS690, A540H, E290, E310, E630, C430, C530H, CL660, Repeater HX, C580H PRO, R650H PRO, AS690IP, A540IP, C530A IP, N670IP PRO + C530H PRO, N720 IP PRO, N720 DM PRO, C580IP PRO, N510 IP PRO, N870IP PRO (0.61 Мб)

      Программное обеспечение Gigaset Nx70 (45.89 Мб)

      Datasheet Gigaset N670IP PRO (0.36 Мб)

      Руководство пользователя Gigaset N670 IP PRO (1.02 Мб)

      Назад к списку
      Услуги
      Услуги связи
      Информационная безопасность
      Облачная и дата-центровая инфраструктура
      Инженерная инфраструктура
      Оборудование
      IP-телефоны
      Видеоконференцсвязь
      Гарнитуры
      Конференц-системы и аудио
      Коммутаторы
      Маршрутизаторы
      Wi-Fi и беспроводной доступ
      Оптика и xPON
      IP-АТС и голосовые шлюзы
      Системы управления и мониторинга
      Аксессуары
      Видеонаблюдение и СКУД
      Домофония и оповещение
      Компания
      Лицензии
      Отзывы
      Вакансии
      Клиенты
      Производители
      Наша команда
      Реквизиты
      Решения
      Абонентам
      Новости
      Контакты
      Контакты
      8 (495) 107-9-207
      8 (495) 107-9-207
      E-mail
      info@new-tc.ru
      Адрес
      Москва, Мишина ул. д. 35
      Режим работы
      Пн-чт.: с 10:00-18:30
      Пт.: с 10:00-18:00
      info@new-tc.ru
      Москва, Мишина ул. д. 35
      Мы на связи
      © 2013—2026 ООО "Новая Телекоммуникационная Компания". Все права защищены.
      Политика конфиденциальности
      0 Корзина
      Ваша корзина пуста
      Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
      Перейти в каталог
      Главная 0 Корзина 0 Сравнение Поиск Оборудование Контакты Компания