PA2S, SIP-шлюз для видеодомофона, камеры и пейджинга
Арт. PA2S
18 569
Особенности
- Поддержка протокола SIP v1 (RFC2543) и v2 (RFC3261), совместимость с основными платформами и АТС
- Поддержка видеовызовов
- Поддержка NVR
- Аудио порт 3.5 мм
- Рабочая температура: от -30°С до +70°С
- Управление устройством и обновление ПО через веб-интерфейс
Общие характеристики
- 2 SIP-линии
- 2 RTSP-линии
- Питание через PoE или блок питания
- Синхронизация времени
- Быстрый набор
- Автоответ
- Action URL/URI
Аудио
- Кодеки: G.711A/U, G.729AB, G.723.1, G.726-32K, iLBC
- Широкополосный кодек: G.722, Opus
- Поддержка эхокомпенсации (AEC)
- DTMF: In-band, Out-of-Band (RFC2833 / SIP INFO)
- Мощность выходного аудиосигнала (зависит от напряжения питания):
- 4Ω, PoE/10Вт, 12В/10Вт, 18В/20Вт, 24В/30Вт;
- 8Ω, PoE/5Вт, 12В/5Вт, 18В/10Вт, 24В/15Вт;
Сеть
- Порт: 10/100 Мбит Ethernet
- IP-режим: IPv4/IPv6/IPv4&IPv6
- IP-конфигурация: Статичный IP / DHCP / PPPoE
- VLAN
- LLDP
- Узнать IP: утилита или объявление голосом
Протоколы
- SIP v1 (RFC2543) и v2 (RFC3261) через UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Управление устройством
- Auto-Provisioning: FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
- Web-панель управления
- PCAP-журнал
- Выгрузка журнала событий системы
- Экспорт/Импорт конфигурации
- Обновление ПО
Физические характеристики
- RJ45 порт: для подключения к сети
- Поддержка PoE
- Группа сухих контактов (вход) x1, группа сухих контактов (выход) x1, клеммная розетка
- Реле: MAX DC30V / 2A, AC125V / 0.5A, клеммная розетка
- DC порт для подключения адаптера питания: потребляемая мощность — DC24V / 2A, клеммная розетка
- PoE стандарт: 802.3af Class 3
- Материал корпуса: алюминий
- Установка: на столе, на стене
- Рабочая температура: -40℃ ~ 70℃
- Температура хранения: - 40℃ ~ 70℃
- Допустимая влажность: 10~95%
- Габариты устройства: 113x83x28мм
|
Производитель
?
Производитель |
Fanvil |
- Fanvil PA2S - 1 шт.
- Коннектор на 6 входов - 2 шт.
- Коннектор на 4 входов - 1 шт.
- Шурупы для установки - 4 шт.
- Отвертка - 1 шт.
- Краткое руководство - 1 шт.
- Шаблон для установки - 1 шт.
- Провод для заземления - 1 шт.
| Размеры индивидуальной упаковки, мм |
Программное обеспечение Fanvil PA2S (19.07.2021) (22.9 Мб)
How to use the input port on intercom to make a call as DSS key (0.76 Мб)
Introduction on remote DTMF trigger (1.11 Мб)
Краткое руководство пользователя Fanvil PA2S (eng) (2.95 Мб)
Introduction on SIP to Multicast Feature (0.82 Мб)
Руководство пользователя Fanvil PA2 (eng) (3.32 Мб)
Краткое руководство Fanvil PA2S (рус.) (0.59 Мб)
Как проверить PA2S and PA3 IP-адрес V1.0 20211015 (0.99 Мб)
Брошюра аудио- и видеорешений Fanvil (1.42 Мб)
How to connect Fanvil PA with your speakers (0.71 Мб)
How to reset PA2S & PA3 (0.79 Мб)
