Новая Телекоммуникационная Компания
Услуги
  • Услуги связи
    • Выделенный интернет
    • Беспроводной интернет
    • Телефония для бизнеса
    • Номера 495 / 499
    • Номера 8-800
    • Виртуальная АТС
    • Темные волокна
    • Wi-Fi с авторизацией
  • Информационная безопасность
    • Защита от DDoS
    • WAF
    • SOC
    • Аудит по 152-ФЗ
    • ИБ-аудит и комплаенс
    • Внедрение средств защиты
  • Облачная и дата-центровая инфраструктура
    • Colocation
    • Безопасное облако
    • Резервное копирование и DRaaS
    • VDI
  • Инженерная инфраструктура
    • Монтаж СКС
    • Видеонаблюдение
    • СКУД
Оборудование
  • IP-телефоны
    • IP-телефоны настольные
    • IP-телефоны беспроводные (DECT/Wi-Fi)
    • Видеотелефоны
    • Телефоны для отелей
      • Аксессуары
    • Аксессуары
  • Видеоконференцсвязь
    • Терминалы ВКС
    • Камеры для ВКС
    • Спикерфоны
    • Серверы ВКС
    • Системы беспроводных презентаций
    • Интерактивные панели
    • Аксессуары
  • Гарнитуры
    • USB-гарнитуры
    • Bluetooth-гарнитуры
    • Кабели и адаптеры для гарнитур
    • DECT беспроводные гарнитуры
    • Гарнитуры для стационарных телефонов
  • Конференц-системы и аудио
    • Аудиопроцессоры / DSP
    • Коммерческие ТВ и дисплеи
    • Профессиональные дисплеи и видеостены
    • Конференц-микрофоны
    • Профессиональная акустика
    • Информационные панели
      • Аксессуары
  • Коммутаторы
    • Коммутаторы доступа
    • Коммутаторы агрегации
    • Коммутаторы ядра / ЦОД
    • Индустриальные / уличные коммутаторы
    • Неуправляемые коммутаторы
    • PoE-оборудование Wi-Tek
  • Маршрутизаторы
    • Корпоративные маршрутизаторы
    • Абонентские маршрутизаторы / CPE
  • Wi-Fi и беспроводной доступ
    • Точки доступа Wi-Fi
    • Контроллеры Wi-Fi
    • Аксессуары
  • Оптика и xPON
    • SFP / SFP+ / QSFP модули
  • IP-АТС и голосовые шлюзы
    • IP-АТС
    • VoIP-шлюзы (FXS/FXO/E1)
    • SIP-адаптеры (ATA)
    • Софтсвичи
  • Системы управления и мониторинга
    • NMS / EMS
    • Аксессуары
  • Аксессуары
    • Лицензии ПО
    • Блоки питания и адаптеры
  • Видеонаблюдение и СКУД
    • IP-камеры
    • Видеорегистраторы (NVR)
    • Аксессуары для видеонаблюдения
  • Домофония и оповещение
    • SIP-домофоны
    • IP-громкоговорители
    • Антивандальные переговорные устройства
Абонентам
  • Правила оказания услуг
  • Техническая поддержка
  • Настройка
  • Технологии
  • Персональные данные
О компании
  • Лицензии
  • Отзывы
  • Вакансии
  • Клиенты
  • Производители
  • Наша команда
  • Реквизиты
Контакты
    8 (495) 107-9-207
    8 (495) 107-9-207
    E-mail
    info@new-tc.ru
    Адрес
    Москва, Мишина ул. д. 35
    Режим работы
    Пн-чт.: с 10:00-18:30
    Пт.: с 10:00-18:00
    0
    0
    Новая Телекоммуникационная Компания
    Услуги
    • Услуги связи
      • Выделенный интернет
      • Беспроводной интернет
      • Телефония для бизнеса
      • Номера 495 / 499
      • Номера 8-800
      • Виртуальная АТС
      • Темные волокна
      • Wi-Fi с авторизацией
    • Информационная безопасность
      • Защита от DDoS
      • WAF
      • SOC
      • Аудит по 152-ФЗ
      • ИБ-аудит и комплаенс
      • Внедрение средств защиты
    • Облачная и дата-центровая инфраструктура
      • Colocation
      • Безопасное облако
      • Резервное копирование и DRaaS
      • VDI
    • Инженерная инфраструктура
      • Монтаж СКС
      • Видеонаблюдение
      • СКУД
    Оборудование
    • IP-телефоны
      • IP-телефоны настольные
      • IP-телефоны беспроводные (DECT/Wi-Fi)
      • Видеотелефоны
      • Телефоны для отелей
        • Аксессуары
      • Аксессуары
    • Видеоконференцсвязь
      • Терминалы ВКС
      • Камеры для ВКС
      • Спикерфоны
      • Серверы ВКС
      • Системы беспроводных презентаций
      • Интерактивные панели
      • Аксессуары
    • Гарнитуры
      • USB-гарнитуры
      • Bluetooth-гарнитуры
      • Кабели и адаптеры для гарнитур
      • DECT беспроводные гарнитуры
      • Гарнитуры для стационарных телефонов
    • Конференц-системы и аудио
      • Аудиопроцессоры / DSP
      • Коммерческие ТВ и дисплеи
      • Профессиональные дисплеи и видеостены
      • Конференц-микрофоны
      • Профессиональная акустика
      • Информационные панели
        • Аксессуары
    • Коммутаторы
      • Коммутаторы доступа
      • Коммутаторы агрегации
      • Коммутаторы ядра / ЦОД
      • Индустриальные / уличные коммутаторы
      • Неуправляемые коммутаторы
      • PoE-оборудование Wi-Tek
    • Маршрутизаторы
      • Корпоративные маршрутизаторы
      • Абонентские маршрутизаторы / CPE
    • Wi-Fi и беспроводной доступ
      • Точки доступа Wi-Fi
      • Контроллеры Wi-Fi
      • Аксессуары
    • Оптика и xPON
      • SFP / SFP+ / QSFP модули
    • IP-АТС и голосовые шлюзы
      • IP-АТС
      • VoIP-шлюзы (FXS/FXO/E1)
      • SIP-адаптеры (ATA)
      • Софтсвичи
    • Системы управления и мониторинга
      • NMS / EMS
      • Аксессуары
    • Аксессуары
      • Лицензии ПО
      • Блоки питания и адаптеры
    • Видеонаблюдение и СКУД
      • IP-камеры
      • Видеорегистраторы (NVR)
      • Аксессуары для видеонаблюдения
    • Домофония и оповещение
      • SIP-домофоны
      • IP-громкоговорители
      • Антивандальные переговорные устройства
    Абонентам
    • Правила оказания услуг
    • Техническая поддержка
    • Настройка
    • Технологии
    • Персональные данные
    О компании
    • Лицензии
    • Отзывы
    • Вакансии
    • Клиенты
    • Производители
    • Наша команда
    • Реквизиты
    Контакты
      8 (495) 107-9-207
      E-mail
      info@new-tc.ru
      Адрес
      Москва, Мишина ул. д. 35
      Режим работы
      Пн-чт.: с 10:00-18:30
      Пт.: с 10:00-18:00
      0
      0
      Новая Телекоммуникационная Компания
      Телефоны
      8 (495) 107-9-207
      E-mail
      info@new-tc.ru
      Адрес
      Москва, Мишина ул. д. 35
      Режим работы
      Пн-чт.: с 10:00-18:30
      Пт.: с 10:00-18:00
      0
      0
      Новая Телекоммуникационная Компания
      • Услуги
        • Назад
        • Услуги
        • Услуги связи
          • Назад
          • Услуги связи
          • Выделенный интернет
          • Беспроводной интернет
          • Телефония для бизнеса
          • Номера 495 / 499
          • Номера 8-800
          • Виртуальная АТС
          • Темные волокна
          • Wi-Fi с авторизацией
        • Информационная безопасность
          • Назад
          • Информационная безопасность
          • Защита от DDoS
          • WAF
          • SOC
          • Аудит по 152-ФЗ
          • ИБ-аудит и комплаенс
          • Внедрение средств защиты
        • Облачная и дата-центровая инфраструктура
          • Назад
          • Облачная и дата-центровая инфраструктура
          • Colocation
          • Безопасное облако
          • Резервное копирование и DRaaS
          • VDI
        • Инженерная инфраструктура
          • Назад
          • Инженерная инфраструктура
          • Монтаж СКС
          • Видеонаблюдение
          • СКУД
      • Оборудование
        • Назад
        • Оборудование
        • IP-телефоны
          • Назад
          • IP-телефоны
          • IP-телефоны настольные
          • IP-телефоны беспроводные (DECT/Wi-Fi)
          • Видеотелефоны
          • Телефоны для отелей
            • Назад
            • Телефоны для отелей
            • Аксессуары
          • Аксессуары
        • Видеоконференцсвязь
          • Назад
          • Видеоконференцсвязь
          • Терминалы ВКС
          • Камеры для ВКС
          • Спикерфоны
          • Серверы ВКС
          • Системы беспроводных презентаций
          • Интерактивные панели
          • Аксессуары
        • Гарнитуры
          • Назад
          • Гарнитуры
          • USB-гарнитуры
          • Bluetooth-гарнитуры
          • Кабели и адаптеры для гарнитур
          • DECT беспроводные гарнитуры
          • Гарнитуры для стационарных телефонов
        • Конференц-системы и аудио
          • Назад
          • Конференц-системы и аудио
          • Аудиопроцессоры / DSP
          • Коммерческие ТВ и дисплеи
          • Профессиональные дисплеи и видеостены
          • Конференц-микрофоны
          • Профессиональная акустика
          • Информационные панели
            • Назад
            • Информационные панели
            • Аксессуары
        • Коммутаторы
          • Назад
          • Коммутаторы
          • Коммутаторы доступа
          • Коммутаторы агрегации
          • Коммутаторы ядра / ЦОД
          • Индустриальные / уличные коммутаторы
          • Неуправляемые коммутаторы
          • PoE-оборудование Wi-Tek
        • Маршрутизаторы
          • Назад
          • Маршрутизаторы
          • Корпоративные маршрутизаторы
          • Абонентские маршрутизаторы / CPE
        • Wi-Fi и беспроводной доступ
          • Назад
          • Wi-Fi и беспроводной доступ
          • Точки доступа Wi-Fi
          • Контроллеры Wi-Fi
          • Аксессуары
        • Оптика и xPON
          • Назад
          • Оптика и xPON
          • SFP / SFP+ / QSFP модули
        • IP-АТС и голосовые шлюзы
          • Назад
          • IP-АТС и голосовые шлюзы
          • IP-АТС
          • VoIP-шлюзы (FXS/FXO/E1)
          • SIP-адаптеры (ATA)
          • Софтсвичи
        • Системы управления и мониторинга
          • Назад
          • Системы управления и мониторинга
          • NMS / EMS
          • Аксессуары
        • Аксессуары
          • Назад
          • Аксессуары
          • Лицензии ПО
          • Блоки питания и адаптеры
        • Видеонаблюдение и СКУД
          • Назад
          • Видеонаблюдение и СКУД
          • IP-камеры
          • Видеорегистраторы (NVR)
          • Аксессуары для видеонаблюдения
        • Домофония и оповещение
          • Назад
          • Домофония и оповещение
          • SIP-домофоны
          • IP-громкоговорители
          • Антивандальные переговорные устройства
      • Абонентам
        • Назад
        • Абонентам
        • Правила оказания услуг
        • Техническая поддержка
        • Настройка
        • Технологии
        • Персональные данные
      • О компании
        • Назад
        • О компании
        • Лицензии
        • Отзывы
        • Вакансии
        • Клиенты
        • Производители
        • Наша команда
        • Реквизиты
      • Контакты
      • Кабинет
      • 0 Сравнение
      • 0 Корзина
      • 8 (495) 107-9-207
        • Назад
        • Телефоны
        • 8 (495) 107-9-207
      • Москва, Мишина ул. д. 35
      • info@new-tc.ru
      • Пн-чт.: с 10:00-18:30
        Пт.: с 10:00-18:00
      Главная
      Оборудование
      IP-телефоны
      IP-телефоны настольные
      X306, цветной дисплей, 2 аккаунта, большие кнопки, PoE, БП, темно-синий
      X306, цветной дисплей, 2 аккаунта, большие кнопки, PoE, БП, темно-синий

      X306, цветной дисплей, 2 аккаунта, большие кнопки, PoE, БП, темно-синий

      Арт. X306-DB
      17 704
      Подробности
      • Описание
      • Характеристики
      • Комплектация
      • Упаковка
      • Сертификаты
      • Файлы

      Основные характеристики

      • Экран: 3,5″ (320 × 240)
      • 2 SIP-аккаунта
      • Высокая громкость: превосходит громкость обычных телефонов, отвечая требованиям к качеству звука для определенных групп пользователей
      • Wi‑Fi: 2-диапазонный (2,4/5 ГГц), Wi‑Fi 6
      • Ярко-красная кнопка экстренного вызова поддерживает настраиваемый набор номера экстренной службы
      • Двойные микрофоны обеспечивают дальность захвата голоса до 5 м
      • Клавиши: 4 DSS
      • Синхронизация контактов мобильного телефона по Bluetooth, бесшовная передача вызовов между мобильным и IP‑телефоном

      Функции телефона

      • Локальная телефонная книга (1000 записей)
      • Удаленная телефонная книга (XML/LDAP)
      • Журналы вызовов (входящие/исходящие/пропущенные) до 600 записей
      • Черный и белый списки
      • Экранная заставка
      • Индикация ожидания голосового сообщения (VMWI)
      • Пользовательские программные клавиши
      • Синхронизация времени по сети
      • Поддержка записи (через сервер)
      • Action URL/Active URI
      • Настройка фонового изображения
      • Настройка загрузочного логотипа
      • Поддержка uaCSTA
      • Настройка мелодий звонка

      Сеть

      • Встроенный Bluetooth 5.0 для подключения Bluetooth‑гарнитур/сопряжения с мобильным телефоном
      • Встроенный 2-диапазонный Wi‑Fi с поддержкой Wi‑Fi 6:
        • 2,4 ГГц, 802.11 b/g/n/ax;
        • 5 ГГц, 802.11 a/n/ac/ax.
      • 10/100 МБит/с Ethernet-порт

      Функции вызовов

      • Включение/выключение микрофона
      • Поддержка функций удержания вызова, ожидания вызова
      • Поддержка громкой связи (интерком)
      • Отображение идентификатора вызывающего абонента (Caller ID)
      • Быстрый набор
      • Анонимный вызов (скрытие идентификатора вызывающего)/запрет анонимных вызовов
      • Переадресация вызова (всегда/при занятости/при отсутствии ответа)
      • Трансфер (слепой/сопроводительный)
      • Парковка вызова/возврат вызова (зависит от сервера)
      • Поддержка повторного/предварительного/обратного вызова
      • Режим "Не беспокоить" (DND)
      • Автоответ
      • SIP‑SMS (обмен SMS через протокол SIP)
      • Поддержка голосовых сообщений (при настройке на сервере)
      • SIP‑хотспот
      • Горячая линия
      • Хот-дескинг
      • Вызовы по IP
      • Поиск с нестрогими критериями
      • Планировщик задач
      • Правила набора номера
      • Автоматический повторный набор
      • Основной и резервный SIP‑серверы
      • Линия расширения по умолчанию
      • Многоадресная рассылка (мультикаст)

      Аудио

      • HD‑звук: трубка с поддержкой HD, динамик с поддержкой HD
      • Поддержка HAC (совместимость со слуховыми аппаратами)
      • Широкополосный ADC/DAC с частотой дискретизации 16 кГц
      • Узкополосные кодеки: G.711a/u, G.723.1, G.726, G.729, G.729A, G.729B, G.729AB, iLBC
      • Широкополосные кодеки: G.722, Opus
      • Полнодуплексная громкая связь с AEC (подавление эха)
      • Определение активности голоса (VAD)/Генерация комфортного шума (CNG)/Оценка фонового шума (BNE)/Подавление шума (NR)/Автоматическая регулировка усиления (AGC)
      • Маркирование потери пакета с медиаданными (PLC)
      • Динамический адаптивный буфер джиттера
      • DTMF: In-band, Out-of-Band (RFC 2833/SIP INFO)
      • Мониторинг качества голоса (VQM)
      • Поддержка сайдтона (контрольного сигнала обратной связи)

      Сетевые характеристики и безопасность

      • SIPv1 (RFC2543), SIPv2(RFC3261)
      • Поддержка UDP/TCP/TLS
      • Поддержка IPv4/IPv6
      • Способы получения IP: статический IP/DHCP/PPPoE
      • Поддержка 802.1x
      • Поддержка TLS 1.3
      • Поддержка STUN для преодоления NAT
      • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
      • DNS-SRV (RFC3263)
      • WPA/WPA2-PSK/802.1X EAP
      • Синхронизация времени и даты через SNTP
      • Поддержка 802.1p/Q
      • AES128 & AES256
      • Поддержка LLDP

      Управление

      • Autoprovision через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR‑069
      • Получение скриншотов
      • Управление через веб‑интерфейс
      • Выгрузка: захвата сетевых пакетов, системного журнала
      • Экспорт/импорт конфигурации
      • Импорт/экспорт телефонной книги
      • Обновление ПО
      • Сетевой экран

      Физические характеристики

      • Размер устройства: 186 х 230 х 68,66 мм
      • Размер упаковки: 202 х 236 х 89 мм
      • Экран: цветной 3.5” LCD, 320 x 240
      • Клавиатура из 25 клавиш:
        • 3 программируемые клавиши;
        • 3 функциональные клавиши (Отключение микрофона, Гарнитура, Повторный вызов);
        • 4 DSS-клавиши;
        • 1 клавиша быстрого набора (красная клавиша);
        • 12 клавиш стандартного номеронабирателя (10 клавиш цифр с алфавитом Брайля);
        • 2 клавиши управления громкостью.
      • Индикатор статуса (красный)
      • Порт RJ9 для подключения трубки
      • Порт для подключения к сети RJ45
      • Порт питания USB Type-C
      • Порт безопасности
      • Питание:
        • DC 5 В/2 A или PoE$
        • PoE стандарта IEEE 802.3af.
      • Адаптер питания:
        • вход: 100-240 В AC 50/60 Гц;
        • выход: 5 В/2 A.
      • Электропотребление (адаптер): 1,08~6,2 Вт
      • Электропотребление (PoE): 1,7~7,68 Вт
      • Рабочая температура: 0~45 °C
      • Рабочая влажность: 10~95%
      • Установка: настольная
      • Цвет: темно-синий
      Производитель
      ?
      Производитель
      Fanvil
      1. Fanvil X306 – 1 шт.
      2. Трубка – 1 шт.
      3. Кабель для трубки – 1 шт.
      4. Подставка – 1 шт.
      5. Кабель Ethernet – 1 шт.
      6. Блок питания – 1 шт.
      7. Краткое руководство пользователя – 1 шт.
      8. Гарантийный талон – 1 шт.
      Размеры индивидуальной упаковки, мм

      Декларация о соответствии_IP-телефоны Fanvil, Linkvil до 28.12.2027 (0.64 Мб)

      Краткое руководство Fanvil X306 (рус.) (2.37 Мб)

      Спецификация Fanvil X306 (англ.) (0.39 Мб)

      Назад к списку
      Услуги
      Услуги связи
      Информационная безопасность
      Облачная и дата-центровая инфраструктура
      Инженерная инфраструктура
      Оборудование
      IP-телефоны
      Видеоконференцсвязь
      Гарнитуры
      Конференц-системы и аудио
      Коммутаторы
      Маршрутизаторы
      Wi-Fi и беспроводной доступ
      Оптика и xPON
      IP-АТС и голосовые шлюзы
      Системы управления и мониторинга
      Аксессуары
      Видеонаблюдение и СКУД
      Домофония и оповещение
      Компания
      Лицензии
      Отзывы
      Вакансии
      Клиенты
      Производители
      Наша команда
      Реквизиты
      Решения
      Абонентам
      Новости
      Контакты
      Контакты
      8 (495) 107-9-207
      8 (495) 107-9-207
      E-mail
      info@new-tc.ru
      Адрес
      Москва, Мишина ул. д. 35
      Режим работы
      Пн-чт.: с 10:00-18:30
      Пт.: с 10:00-18:00
      info@new-tc.ru
      Москва, Мишина ул. д. 35
      Мы на связи
      © 2013—2026 ООО "Новая Телекоммуникационная Компания". Все права защищены.
      Политика конфиденциальности
      0 Корзина
      Ваша корзина пуста
      Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
      Перейти в каталог
      Главная 0 Корзина 0 Сравнение Поиск Оборудование Контакты Компания